Installing bolt library using pip


i am getting this error how to solve it .i am using virtual player which is shown in training(option 1)

Using ‘pip install --upgrade pip updates’ the pip for python 2.
Try using ‘sudo -H pip3 install --upgrade pip’ instead for python 3.

thanks its working now

1 Like